글제목 : 익스플로러 9.0이하 사용하시는 분들 읽어주세요. 조회수 : 2984
글쓴이 : 알지 날짜 : 2015-03-04 15:04:00 추천 : 0

익스플로러를 많이 사용하시는 데요. 

그런데 익스플로러가 많이 사용되다 보니까, 새로운 지원이 미약했습니다. 

그런데 최근 버전은 최신 기능을 모두 지원합니다. 

리더스가이드 개발에는 최신 기능을 우선으로 적용하기 때문에 예전 버전에서는 깨지는 수가 있습니다. 

그래서 버전 9이상으로 업데이트를 권합니다. 

이제 우리나라에서도 active x를 사용하지 않기 때문에 크롬을 사용해보시는 것도 권해드립니다. 자동 번역기능이 원할해서 외국 사이트 검색에서는 훨씬 편합니다. 

 

익스플로러 업데이트하기

크롬 다운 받기

 

덧 글